<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="og:image" content="http://www.dran-next.net/wp-content/uploads/2012/11/thinkstock_questiongod.jpg" />
<title>Wenn du Gott jetzt eine Frage stellen könntest und er würde sie sofort beantworten, was würdest du fragen? | DRAN NEXT</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- <link rel="stylesheet" type="text/css" media="all" href="http://www.dran-next.net/wp-content/themes/dran/style.css" /> -->
<link rel="stylesheet" type="text/css" href="//www.dran-next.net/wp-content/cache/wpfc-minified/3eb93118c71c8232bf04f1c680252a32/1481726074index.css" media="all"/>
<link rel="pingback" href="http://www.dran-next.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.dran-next.net/wp-content/themes/dran/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DRAN NEXT &raquo; Feed" href="http://www.dran-next.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="DRAN NEXT &raquo; Kommentar-Feed" href="http://www.dran-next.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DRAN NEXT &raquo; Wenn du Gott jetzt eine Frage stellen könntest und er würde sie sofort beantworten, was würdest du fragen? Kommentar-Feed" href="http://www.dran-next.net/artikel/wenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dran-next.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=8b68210e1d483089879c7dfddc7a18bd"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.dran-next.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.dran-next.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dran-next.net/wp-content/cache/wpfc-minified/72b876ac1bd7ecb47f80a8020284c353/1485265566index.css" media="all"/>
<script src='//www.dran-next.net/wp-content/cache/wpfc-minified/4e924569b77a51c08216db7f8e957aab/1481726074index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.dran-next.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.dran-next.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://www.dran-next.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dran-next.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dran-next.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Was ist Kunst?' href='http://www.dran-next.net/artikel/was-ist-kunst/' />
<link rel='next' title='Weißt du, wie viel Sprit ein Flugzeug verbraucht?' href='http://www.dran-next.net/artikel/weist-du-wie-viel-sprit-ein-flugzeug-verbraucht/' />
<link rel="canonical" href="http://www.dran-next.net/artikel/wenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen/" />
<link rel="alternate" type="application/json+oembed" href="http://www.dran-next.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dran-next.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.dran-next.net/?wordfence_logHuman=1&hid=7A4F11ED393BD2CF0B87E681C1096CEB');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #8c3905; }
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wenn du Gott jetzt eine Frage stellen könntest und er würde sie sofort beantworten, was würdest du fragen?" />
<meta property="og:url" content="http://www.dran-next.net/artikel/wenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen/" />
<meta property="og:description" content="Wir sind gespannt auf eure Antworten in den Kommentaren!" />
<meta property="article:published_time" content="2012-11-22T14:22:57+00:00" />
<meta property="article:modified_time" content="2012-11-22T15:57:36+00:00" />
<meta property="og:site_name" content="DRAN NEXT" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:card" content="summary" />
<style type="text/css" id="wp-custom-css">
/*
Welcome to Custom CSS!
CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.
By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.page-id-1063 #content {
padding: 0;
}
.page-id-1063 #content .main-article {
border: medium none;
margin: 0;
width: 996px !important;
}
.page-id-1063 .sidebar {
display: none;
}
.page-id-1063 #content .main-article .article-content {
padding: 0;
}
.page-id-1063 #content .main-article .article-content p {
display: none;
}
.page-id-1063 .hentry, .no-results {
margin: 0;
}
.page-id-1326 #content {
padding: 0;
}
.page-id-1326 #content .main-article {
border: medium none;
margin: 0;
width: 996px !important;
}
.page-id-1326 .sidebar {
display: none;
}
.page-id-1326 #content .main-article .article-content {
padding: 0;
}
.page-id-1326 #content .main-article .article-content p {
display: none;
}
.page-id-1326 .hentry, .no-results {
margin: 0;
}
#content .main-article .article-head {
background-position: center center !important;
background-size: cover !important;
}
body {
background: #fff !important;
}			</style>
<script src='//www.dran-next.net/wp-content/cache/wpfc-minified/0565899d49375335c59a4c765abf377a/1481726074index.js' type="text/javascript"></script>
<!-- <script type="text/javascript" src="http://www.dran-next.net/wp-content/themes/dran/js/jquery181.js"></script> -->
<!-- <script type="text/javascript" src="http://www.dran-next.net/wp-content/themes/dran/js/jquery.carouFredSel-5.6.1-packed.js"></script> -->
<script src="http://adserver.icmedienhaus.de/www/delivery/spcjs.php?id=3&target=_blank" type="text/javascript"></script>
<script type="text/javascript">
$(document).ready(function() {
$("#ausg-themes").carouFredSel({
circular: true,
infinite: true,
auto 	: true,
width : 264,
height : "variable",
items: {
visible: "variable",
},
scroll	: {
items	: 1, 
duration : 900
},
next	: { 
button	: "#foo2_next"
}
});
$(".totop").click(function (){
$('html, body').stop().animate({ scrollTop: 0 }, 500);
});
});
</script>
<style type="text/css">
.bestellbutton a, .article-teaser .teaser-mehr, .sidebar .teaser-mehr,
#content .start-quote,
#supplementary.three .widget-area + .widget-area + .widget-area,
#content .main-article .article-social a,
#content .main-article .more-link,
#site-title .logo,
#branding .thema,
.ausgabe h3,
#comments-title,
.article-teaser .teaser-meta .teaser-mehr,
.wpcf7 p input[type=submit]:hover,
#respond input#submit:hover,
.wpcf7 p textarea:focus,
.wpcf7 p input[type=text]:focus,
#respond input[type="text"]:focus,
#respond textarea:focus,
.wpcf7 form .wpcf7-response-output,
.wpcf7 form .wpcf7-not-valid-tip  {
background-color:#bc5b77 !important;
}
#access a:hover,
.ausgabe,
#content .sidebar h2,
#access .current-menu-item > a, 
#access .current-menu-ancestor > a, 
#access .current_page_item > a,
#access .current_page_ancestor > a,
.ausg-archiv .ausg .right h3 {
border-bottom-color:#bc5b77;
}
.article-teaser .teaser-head h3, .sidebar .teaser-head h3,
#content .main-article .article-head h3,
#comments {
border-top-color:#bc5b77;
}
.article-teaser .teaser-head h3, .sidebar .teaser-head h3 a,
.teaser-head h3 a,
#content .start-quote .source,
#content .main-article .article-head h3 a,
#branding .head-teaser h4,
#content .sidebar h2,
#content .sidebar ul a.title-theme,
.comment-meta,
#content .main-article .article-head h3,
.ausg-archiv .ausg .right h3,
.ausg-archiv .ausg .right ul .title-theme a {
color:#bc5b77;
}
</style>
</head>
<body class="artikel-template-default single single-artikel postid-473 custom-background single-author singular two-column right-sidebar">
<nav id="access" role="navigation">
<div class="grid"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-204"><a href="http://www.dran-next.net/">Magazin</a>
<ul class="sub-menu">
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.dran-next.net/archiv/">Archiv</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234"><a href="http://bundes-verlag.net/zeitschrift/dran-next/">Abonnieren</a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-514"><a href="#">Rubriken</a>
<ul class="sub-menu">
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://www.dran-next.net/erlebtes/">Erlebtes</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://www.dran-next.net/geteiltes/">Geteiltes</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://www.dran-next.net/durchdachtes/">Durchdachtes</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://www.dran-next.net/ambitioniertes/">Ambitioniertes</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://www.dran-next.net/gefundenes/">Gefundenes</a></li>
</ul>
</li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="http://www.dran-next.net/fragwuetig/">fragwütig</a></li>
<li id="menu-item-32" class="bestellbutton menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://bundes-verlag.net/zeitschrift/dran-next/">Bestellen</a></li>
</ul></div></div>
</nav><!-- #access -->
<!-- <div id="attention"><a href="" target="_blank"><img src=""/></a></div> -->
<div id="page" class="hfeed">
<!-- OPEN X -->            
<div id="headerAd">
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 ='%c';
var m3_u = (location.protocol=='https:'?'https://adserver.icmedienhaus.de/www/delivery/ajs.php':'http://adserver.icmedienhaus.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=59");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.icmedienhaus.de/www/delivery/ck.php?n=acf6225f&amp;cb=%n' target='_blank'><img src='http://adserver.icmedienhaus.de/www/delivery/avw.php?zoneid=57&amp;cb=%n&amp;n=acf6225f&amp;ct0=%c' border='0' alt='' /></a></noscript>
</div><!-- headerAd -->
<header id="branding" role="banner" style="background:url(http://www.dran-next.net/wp-content/uploads/2016/11/Header202.png)">
<hgroup>
<h1 id="site-title"><a href="http://www.dran-next.net/" title="DRAN NEXT" rel="home" class="logo">Dran</a></h1>
</hgroup>
<div class="shadow"></div>
<!-- OPEN X -->
<div id="advertColumn">
<!-- Skyscraper -->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 ='%c';
var m3_u = (location.protocol=='https:'?'https://adserver.icmedienhaus.de/www/delivery/ajs.php':'http://adserver.icmedienhaus.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=57");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.icmedienhaus.de/www/delivery/ck.php?n=acf6225f&amp;cb=%n' target='_blank'><img src='http://adserver.icmedienhaus.de/www/delivery/avw.php?zoneid=57&amp;cb=%n&amp;n=acf6225f&amp;ct0=%c' border='0' alt='' /></a></noscript>
<!-- << Skyscraper -->
<p style="margin:0">&nbsp;</p>
<!-- Blockbanner -->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 ='%c';
var m3_u = (location.protocol=='https:'?'https://adserver.icmedienhaus.de/www/delivery/ajs.php':'http://adserver.icmedienhaus.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=58");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.icmedienhaus.de/www/delivery/ck.php?n=acf6225f&amp;cb=%n' target='_blank'><img src='http://adserver.icmedienhaus.de/www/delivery/avw.php?zoneid=57&amp;cb=%n&amp;n=acf6225f&amp;ct0=%c' border='0' alt='' /></a></noscript>
<!-- << Blockbanner -->
</div><!--advertColumn-->
<script language="javascript">
window.setTimeout("checkHeaderAd()",2000);
function checkHeaderAd(){
if(jQuery("#headerAd object").length){
jQuery("#advertColumn object").css("margin-top","-31px");
}
}
</script>
</header><!-- #branding -->       
<div style="display:none" class="bestellteaser">
<a href="http://bundes-verlag.net/zeitschrift/dran-next/"><span>Kostenloses Testabo</span> - ganz ohne Risiko!</a> | 
Am <a href="/buchhandlung/" "="" style="color:#E2001A">Kiosk</a> oder in der <a href="/buchhandlung/" style="color:#E2001A">Buchhandlung</a> holen | 
<a target="_blank" style="color:#E2001A" href="http://bundes-verlag.net/zeitschrift/dran-next/dran-next/">10 Hefte, 10 Euro</a> oder <a target="_blank" style="color:#E2001A" href="http://bundes-verlag.net/zeitschrift/dran-next/">gleich verschenken</a>
</div>
<div id="main">
<div id="primary">
<div class="ausgabe"><h3>Aktuelle Ausgabe&nbsp;&nbsp;|&nbsp;&nbsp;01.17</h3></div>
<div id="content" role="main">
<article id="post-473" class="post-473 artikel type-artikel status-publish hentry">
<div class="sidebar">
<div class="themes">
<h2><span>Themen der aktuellen Ausgabe: </span>Vertrauen - Warum es ohne nicht geht</h2>
<ul>
<li><a href="http://www.dran-next.net?p=3629" class="title-theme"><span>Titelthema:</span>Das Leben ist eine Vertrauensübung</a></li>
<li> <a href="http://www.dran-next.net/artikel/chris-lass-weihnachten-war-ueberleben/">Chris Lass: „Weihnachten war Überleben!“ </a></li>
<li> <a href="http://www.dran-next.net/artikel/von-wegen-ein-herz-und-eine-seele/">Von wegen ein Herz und eine Seele </a></li>
<li> <a href="http://www.dran-next.net/artikel/der-tag-an-dem-naechstenliebe-wieder-hip-wurde/">Der Tag, an dem „Nächstenliebe“ wieder hip wurde </a></li>
</ul>
</div>
<!--
<div class="teaser">
<div class="teaser-head" style="background:url(http://www.dran-next.net/wp-content/themes/dran/images/uploads/bibelschulen.jpg)">
<h3><a href="http://www.dran.de/fileadmin/jesusde/redaktion/dran/bibelschulcheck_2011.pdf">Der Dran Bibelschul-Check</a></h3>
</div>
<div class="teaser-text">
<p>Bibelschulen und Theologische Ausbildungsst&auml;tten im &Uuml;berblick.</p>
</div>
<a href="http://www.dran.de/fileadmin/jesusde/redaktion/dran/bibelschulcheck_2011.pdf" class="teaser-mehr">Jetzt Downloaden</a>
</div>
<div class="teaser">
<div class="teaser-head" style="background:url(http://www.dran-next.net/wp-content/themes/dran/images/uploads/ausziehen.jpg)">
<h3><a href="http://blogs.jesus.de/dran/" target="_blank">blog: Ausziehen f&uuml;r Anf&auml;nger</a></h3>
</div>
<a href="http://blogs.jesus.de/dran/" target="_blank" class="teaser-mehr">Jetzt lesen</a>
</div>
-->        <aside id="text-2" class="widget widget_text"><h3 class="widget-title">Reklame</h3>			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 (Rich Media - Doubleclick) */-->
<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.icmedienhaus.de/www/delivery/...' 	* in 	*   'https://adserver.icmedienhaus.de/www/delivery/...' 	*
* This noscript section of this tag only shows image banners. There
* is no width or height in these banners, so if you want these tags to
* allocate space for the ad before it shows, you will need to add this
* information to the <img> tag.
*
* If you do not want to deal with the intricities of the noscript
* section, delete the tag (from <noscript>... to </noscript>). On
* average, the noscript tag is called from less than 1% of internet
* users.
*/-->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 = unescape('%c');
var m3_u = (location.protocol=='https:'?'https://adserver.icmedienhaus.de/www/delivery/ajs.php':'http://adserver.icmedienhaus.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=182");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.icmedienhaus.de/www/delivery/ck.php?n=a3d64aa1&amp;cb=%n' target='_blank'><img src='http://adserver.icmedienhaus.de/www/delivery/avw.php?zoneid=182&amp;cb=%n&amp;n=a3d64aa1&amp;ct0=%c' border='0' alt='' /></a></noscript>
</div>
</aside>    </div>
<div class="main-article">
<div class="article-social top"><span>Sag&acute; bescheid</span> 
<a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen%2F&t=Wenn+du+Gott+jetzt+eine+Frage+stellen+k%C3%B6nntest+und+er+w%C3%BCrde+sie+sofort+beantworten%2C+was+w%C3%BCrdest+du+fragen%3F', 'facebook', 'toolbar=no, width=650, height=450'); return false;"><img src="http://www.dran-next.net/wp-content/themes/dran/images/facebook.png" /></a> 
<a onClick="window.open('http://twitter.com/home?status=Wenn du Gott jetzt eine Frage stellen könntest und er würde sie sofort beantworten, was würdest du fragen? http://www.dran-next.net/artikel/wenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen/', 'Twitter', 'toolbar=no, width=650, height=450'); return false;"><img src="http://www.dran-next.net/wp-content/themes/dran/images/twitter.png" /></a>
</div>                    
<div class="article-head" style="background:url(http://www.dran-next.net/wp-content/uploads/2012/11/thinkstock_questiongod.jpg);">
<h3>Wenn du Gott jetzt eine Frage stellen könntest und er würde sie sofort beantworten, was würdest du fragen?</h3>
</div>
<div class="article-content">
<p>Wir sind gespannt auf eure Antworten in den Kommentaren!</p>
</div>
<div class="article-social"><span>Sag&acute; bescheid</span> 
<a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen%2F&t=Wenn+du+Gott+jetzt+eine+Frage+stellen+k%C3%B6nntest+und+er+w%C3%BCrde+sie+sofort+beantworten%2C+was+w%C3%BCrdest+du+fragen%3F', 'facebook', 'toolbar=no, width=650, height=450'); return false;"><img src="http://www.dran-next.net/wp-content/themes/dran/images/facebook.png" /></a> 
<a onClick="window.open('http://twitter.com/home?status=Wenn du Gott jetzt eine Frage stellen könntest und er würde sie sofort beantworten, was würdest du fragen? http://www.dran-next.net/artikel/wenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen/', 'Twitter', 'toolbar=no, width=650, height=450'); return false;"><img src="http://www.dran-next.net/wp-content/themes/dran/images/twitter.png" /></a>
</div>                    
</div>
</article><!-- #post-473 -->
<div id="comments">
<h2 id="comments-title">
Hinterlasse doch Kommentare&nbsp;&nbsp;|&nbsp;&nbsp;42		</h2>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-1477">
<article id="comment-1477" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">EINEFRAU</span>  <time pubdate datetime="2017-01-31T17:59:22+00:00"> | am 31. Januar 2017 um 17:59</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>´Wieviel an  Freien Willen haben wir Menschen wirklich?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1476">
<article id="comment-1476" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">George</span>  <time pubdate datetime="2017-01-31T00:20:53+00:00"> | am 31. Januar 2017 um 00:20</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Ist es falsch, wenn ich immer nur zu Jesus gebetet habe, weil Du mir Angst machst?<br />
Weil mich Dein Zorn in der Bibel manchmal sehr verängstigt hat. Und obwohl Du ja auch irgendwie er bist&#8230;<br />
Ist es sündhaft, wenn man nicht alles so ganz versteht und einfach nur an Dich glaubt? Sich das zusammemreimt, was man verstanden hat und sich darauf den Glauben aufbaut? Gibt es eine Vorgabe, wie man zu glauben hat? Kann man falsch glauben?<br />
Warum betet man immer so förmlich? Ich rede mit Dir einfach so, wie ich immer rede, Du kennst mich ja und weisst wer ich bin.<br />
Muss man das denn, so förmlich beten und die Hände falten?</p>
<p>Ich glaube, ich würde ihn entweder mit all diesen Fragen überhäufen, oder einfach nur Danke sagen, dass er immer da war, wenn ich an einem Abgrund stand hnd mich unglaublich einsam gefühlt habe.</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-1445">
<article id="comment-1445" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Marc Toma</span>  <time pubdate datetime="2016-12-20T11:19:48+00:00"> | am 20. Dezember 2016 um 11:19</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Gott : Warum quälst du mich ? Warum ist es dir so wichtig, dass mein Leben aus nichts als Unglück besteht ? Warum willst du mich zerbrechen ? Weil ich dich einen Versager nenne ? Weil ich dich verachte ? Weil du kein Gott bist ?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1421">
<article id="comment-1421" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Margit</span>  <time pubdate datetime="2016-10-24T17:30:35+00:00"> | am 24. Oktober 2016 um 17:30</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Jesus ich danke dir für deine Liebe. Ich möchte einmal zu dir kommen mit meinen Kindern,  Freunden und Nachbarn. Was kann ich tun das Sie deine Liebe begreifen?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-1414">
<article id="comment-1414" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Dennis H.</span>  <time pubdate datetime="2016-09-27T21:33:55+00:00"> | am 27. September 2016 um 21:33</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Liebe Brüder und Schwestern,</p>
<p>durch Zufall sties ich auf eure Seite und habe einige Kommentare durchgelesen und ich habe Tränen in den Augen. Ich möchte jedoch folgendes sagen: Gott hat seinen Sohn geopfert der freiwillig für uns starb damit doch jeder Kleingläubige selbst ich erettet werden kann. Wer von uns allen würde seinen Sohn Opfern nur Gott hat das getan.<br />
Ich verstehe auch vieles nicht jedoch nach der Offenbarung muss das alles hier auf Erden geschehen so schlimm es ist. Ich weis das wir den Herrn nicht sehen und verstehen vieles nicht und manchmal hab ich auch gesagt es gibt ihn nicht und war voller Schmerz. Aber es gibt Gott und Jesus kommt zurück vergesst nicht das das alles geschehen muss was jetzt los ist auf Erden und es ist nur der Anfang harrt aus und seid stark denkt an Jesus er starb qualvoll und seine letzten WOrte waren:</p>
<p>Vater in deine Hände lege ich meinen Geist, vergib Ihnen!</p>
<p>Er hatte auch Angst vertraute Gott aber. Man könnte jetzt sagen ja er wusste ja ganz genau das es Gott gibt da er ja von Ihm kam. Wir haben Ihn nie gesehen!</p>
<p>Jesus sagte aber Seelig die ihr glaubt ohne gesehen zu haben!</p>
<p>In der Not so kenne ich mich und in der Finsternis verfluchen wir Gott geht es uns gut danken wir Ihm.</p>
<p>Ich möchte euch etwas fragen Brüder und Schwestern:</p>
<p>Haben wir einmal danke gesagt wenn wir dick und Fett gefressen waren?<br />
Einmal danke egal für was nein wir klagen Gott vielmehr an wenn wir etwas nicht verstehen!</p>
<p>Ist es recht Gott anzuklagen?<br />
Reicht es nicht das er seinen Sohn geopfert hat ein Vater der zusehen musste wie er getötet wurde bespuckt gedemütigt?</p>
<p>Ich möchte uns alle ermahnen und gleichzeitig sagen das der Tod nicht das Ende ist.</p>
<p>Euer Bruder Dennis</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1400">
<article id="comment-1400" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Romina</span>  <time pubdate datetime="2016-08-27T20:48:59+00:00"> | am 27. August 2016 um 20:48</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Warum hast Du mir meinen Bruder weggenommen Gott, er war doch erst 41 und hatte so eine schwere Krankheit nicht verdient! wieso hast Du meine Gebete nicht erhört? Als ich Dich um ein Wunder gebeten habe, ihn zu heilen. Wie soll ich nur mit Diesem Schmerz weiterleben? Was hab ich Dir getan? Was hat Dir mein Bruder getan? Es gibt so viel böses auf der Welt wieso dürfen die weiter leben?  Bekommen nicht die so eine bösartige Krankheit? Wieso ??? Warum??? Wie soll ich ohne meinen Bruder weiterleben? Ihn nie wieder lachen sehen? Mit ihm reden und mit ihm zusammen was unternehmen? Wieso hast Du mir ihn weggenommen Gott???? Ich bin todtraurig!!! Wie soll ich damit leben???</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-1399">
<article id="comment-1399" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Vanessa</span>  <time pubdate datetime="2016-08-23T15:56:18+00:00"> | am 23. August 2016 um 15:56</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Wrum Gott läßt Du mich immer nur leiden und ich komme mir jeden Tg gequält und verraten vor. Ständig Schmerzen und selbst aus der Ameise wird ein Elefant, hoffe du hilfst mir einfach nur ein einziges mal.</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1393">
<article id="comment-1393" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn"><a href='https://www.facebook.com/app_scoped_user_id/304152266605875/' rel='external nofollow' class='url'>Rudolf Schreiner</a></span>  <time pubdate datetime="2016-08-13T17:40:20+00:00"> | am 13. August 2016 um 17:40</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Lieber Herr Gott der du uns erschaffen hat. Bitte gib mir die Antwort auf alles.</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-1348">
<article id="comment-1348" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Samanta</span>  <time pubdate datetime="2016-05-23T21:47:49+00:00"> | am 23. Mai 2016 um 21:47</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Herr, mein lieber, gnädiger und einziger Gott. Bitte sag mir: wann komme ich endlich zu dir?<br />
Es wäre schön, wenn du mir nur diese Frage beantworten könntest..<br />
Dann weiß ich nämlich, wie lange ich in dieser verdammten Welt noch ausharren muss.<br />
1000 Fragen habe ich. Keine wird beantwortet. Nur diese Frage will ich wissen.</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1311">
<article id="comment-1311" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Bonnita</span>  <time pubdate datetime="2016-04-11T20:44:18+00:00"> | am 11. April 2016 um 20:44</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Ps: Peter du bis echt toll, danke für die schönen worte an Prayergirl. Süsse Menschen wie wir leiden, lieben, weinen, lachen und zeigen ihre Emotionen. Und warum das alles?? Weil wir es können, weil wir so stark sind das wir anderen mit unsere stärke angst machen. Weil wir so rein im Herzen sind dass sie es nicht ertragen können, und weil wir in ihnen so viel bewegen das Sie sich das nicht eingestehn wollen. Man hasst und Mobbt nicht einfach so einen x beliebigen menschen, sondern die die in uns was auslösen! Also süsse stay Strong, der oben hat einen Plan!</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-1310">
<article id="comment-1310" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Bonnita</span>  <time pubdate datetime="2016-04-11T20:35:04+00:00"> | am 11. April 2016 um 20:35</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Hallo Gott, hoffe das du Internet hast😂😂, spass bei seite. Was kann ich für dich tun?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1301">
<article id="comment-1301" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Christoph</span>  <time pubdate datetime="2016-03-31T22:33:58+00:00"> | am 31. März 2016 um 22:33</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Holger. Warum hast du das getan?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-1275">
<article id="comment-1275" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Peter</span>  <time pubdate datetime="2016-02-14T15:05:05+00:00"> | am 14. Februar 2016 um 15:05</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Hallo zusammen! Ich würde Gott einen guten Tag wünschen und fragen wie ich Ihmi helfen kann&#8230;.Ich glaub ich würdeIhn &#8222;Sietzen&#8220;&#8230;Ach ja ,liebe Playergirl, Sie müssen  und sollen nicht leiden. Hat der Chef  so nicht  angeordnet. Hätte ich bestimmt von gehört! Aber von Nächstenliebe und  guten Seelen hab ich  gehört ,gelesen&#8230;.such Sie und wenn du eine findest, erwarte Nichts von Ihr sondern beschütze Sie!!Es hört Sich für mich an als ob du weißt  wovon du sprichst!!Leid,Kummer,Angst &#8230;.Unmissverständniss für das was warum und gerade immer Dir&#8230;Du besitzt die Gabe all dies auszuhalten und, das ist das wichtigste,du bist noch da !!!!! Angezählt,mitgenommen, Urlaubsreif, aber noch da! Ich kenne dich nicht, aber verneige mich vor dir und deiner Gabe.Du bist bereit zu leiden um dein Glück zu erfahren, was Wirst du wohl im Stande  sein  zu  erreichen wenn du dir  klarmachst  das dein Glück nicht abhängig ist und schon mal gar nicht vom Leid was du erträgst sondern nur davon wie du dich gibst in unserer Welt. Für den Rest sorgt der liebe Gott schon. Da bin ich mir sicher!!!!Es gibt nichts Gutes, außer man tut es . Sagte&#8230;&#8230; nein, es war Wilhelm Busch. Hat recht gehabt!! So verhält es sich auch bei der Nächstenliebe etc.p.p  So ,nun muß ich aber los. Mein Opa sagte immer: Du bist ein  wunderbarer Mensch!  In dem Sinne LG</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1246">
<article id="comment-1246" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Prayergirl</span>  <time pubdate datetime="2015-12-25T11:34:18+00:00"> | am 25. Dezember 2015 um 11:34</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Warum habe ich so viel Ablehnung von Männern und Mobbing erfahren?<br />
Warum bin immer ich der Versager und musste für alles kämpfen und warum habe ich das Gefühl, dass alle gegen mich sind, obwohl ich mich immer für dich eingesetzt habe und an dich geglaubt habe?<br />
Warum bin ich so ein emotionaler Mensch und kann nicht damit abschließen?<br />
Trotzdem liebe ich dich und ich werde nicht aufgeben, weil es sich zu warten und zu leiden lohnt.</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-1225">
<article id="comment-1225" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Liza mariam tebourski</span>  <time pubdate datetime="2015-11-30T16:03:58+00:00"> | am 30. November 2015 um 16:03</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Lieber Gott, was denkst du über Aliens?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1190">
<article id="comment-1190" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Rainer</span>  <time pubdate datetime="2015-10-23T16:55:11+00:00"> | am 23. Oktober 2015 um 16:55</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Danke Gott für alles was Du mir gutes getan hast und noch tun wirst. Danke!</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-1032">
<article id="comment-1032" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Lisa</span>  <time pubdate datetime="2015-07-07T01:37:14+00:00"> | am 7. Juli 2015 um 01:37</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Ich glaube das alles irgendeinen Sinn hat und alles vorbestimmt ist.<br />
Warum Gott quält du mich seit 4.5 Jahren so warum darf ich nicht gesund werden?<br />
Warum muss ich diese Sachen über mich ergehen lassen und ertragen?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-996">
<article id="comment-996" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Florentin</span>  <time pubdate datetime="2015-06-07T22:13:21+00:00"> | am 7. Juni 2015 um 22:13</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>In welcher Position werde ich mich in 20 Jahren befinden? beruflich, sozial , und seelisch</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-995">
<article id="comment-995" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">EineFrau</span>  <time pubdate datetime="2015-06-06T16:23:43+00:00"> | am 6. Juni 2015 um 16:23</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Wenn mal im Leben ganz viel schräg läuft, man hat keine Kraft mehr, wirtschaftliche Engpässe, Schmerzen, relative Einsamkeit, schwere Zeiten mit dem Nachwuchs hat, einen und mehrere Bandscheibenvorfälle und OP&#8217;s hat und wenn man ganz einfach wirklich nicht mehr kann, bei allem guten Willen, wo ist dann Gott, der Urschöpfer und Jesus Christus, das tätige Christusfeld, vor allem wenn man ihn bittet, anruft, betet und fleht, und nicht gerade nur eine Dankesrede hält und eine Lobeshymne singt&#8230;.?<br />
Es fallen mir manchmal Zitate aus der Bibel ein, die ich dann in solchen Momenten infrage stelle. Ich bin gläubig und habe mein Urvertrauen nicht verloren (manchmal aber nahe dran gewesen). Ich bitte Gott, mich stärker zu führen, mich zu stärken und mich besser verstehen zu lassen, was alles so läuft. Und das Warum.<br />
Herr Dein Wille geschehe.</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-994">
<article id="comment-994" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">EineFrau</span>  <time pubdate datetime="2015-06-06T16:12:02+00:00"> | am 6. Juni 2015 um 16:12</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Werden unsere Gebete erhört? Alle? Wenn ja, welche, welche nicht? Wird versucht von woanders her dazwischenzufunken?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-981">
<article id="comment-981" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Chicopaco</span>  <time pubdate datetime="2015-05-25T20:07:34+00:00"> | am 25. Mai 2015 um 20:07</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Gott , wieso hast du mir meinen Bruder so früh genommen. Er War doch erst 44 Jahre alt. Es ist jetzt 1 Jahr und 3 Monate her.  Ich kann es bis heute nicht verstehen. Warum! !</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-964">
<article id="comment-964" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Sylv</span>  <time pubdate datetime="2015-05-21T21:49:23+00:00"> | am 21. Mai 2015 um 21:49</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Was soll ich tun, als Beruf, in der Zukunft?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-901">
<article id="comment-901" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Timo</span>  <time pubdate datetime="2015-04-06T22:48:45+00:00"> | am 6. April 2015 um 22:48</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Gibt es den Himmel wirklich ? Wenn das der Fall ist Herr dann sag mir ob man im Himmel ewig bleibt ?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-889">
<article id="comment-889" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">MIRI</span>  <time pubdate datetime="2015-03-12T08:50:12+00:00"> | am 12. März 2015 um 08:50</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Wie kann das sein?: In Römer 9,13 steht &gt;&gt;so sagt Gott ausdrücklich: &#8222;ich habe nur Jakob geliebt, aber Esau gehasst.&lt;&lt; Wie kann das sein, Vater? Liebst du nicht alle Menschen gleich??</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-746">
<article id="comment-746" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">nananananana-baaaatmaaaannnnn</span>  <time pubdate datetime="2014-08-31T17:12:38+00:00"> | am 31. August 2014 um 17:12</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Wie wird morgen das Wetter?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-599">
<article id="comment-599" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Franzi</span>  <time pubdate datetime="2014-02-08T17:05:40+00:00"> | am 8. Februar 2014 um 17:05</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>@ Meike: Jemanden zu lieben ist doch nicht egoistisch! Es ist egoistisch, wenn du dir davon versprichst Liebe zurückzubekommen. Aber selbstlose, nicht auf sich selbstbezogen Liebe ist doch nicht egoistisch?! Dann schon eher der Wunsch nach Gemeinschaft&#8230;Aber ist das nicht einfach ein &#8222;natürliches, seelisches&#8220; bedürfnis? Ich sehe darin eigentlich nichts Verwerfliches. Wobei wir auch nicht einfach unsere schwarzweißen menschlichen Maßstäbe und Moralvorstellungen auf Gott übertragen können ,oder?. Ist aber Interessante Frage, würde mich auch interessieren, Gott: Warum gibts uns Menschen? Warum hast du großer großer allmächiger gott dir so einen kleinen chaotischen Haufen geschaffen? Wäre das nicht weniger kompliziert und für die Beteiligten  einfacher gegangen?</p>
<p>Was ist meine Berufung, wie soll ich mich entscheiden?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-442">
<article id="comment-442" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Mirjam</span>  <time pubdate datetime="2013-08-28T13:45:00+00:00"> | am 28. August 2013 um 13:45</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Wie lange muss ich noch warten?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-372">
<article id="comment-372" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Kristie</span>  <time pubdate datetime="2013-06-25T14:48:04+00:00"> | am 25. Juni 2013 um 14:48</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Warum bin gerade Ich in Wohlstand und Frieden geboren, warum ist mein Schicksal hier? Ist das Gerechtigkeit?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-205">
<article id="comment-205" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Meike</span>  <time pubdate datetime="2013-03-13T22:24:44+00:00"> | am 13. März 2013 um 22:24</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Was ist der eigentliche Grund unserer Existenz?<br />
Wieso hat Gott uns eigentlich geschaffen?<br />
Was ist das höhere Ziel, weshalb wir erschaffen worden sind?</p>
<p>Das ist auch so ziemlich die Frage, die mich im Moment in meinem Glauben etwas blockiert.</p>
<p>Der Wunsch eines Paares ein Kind zu bekommen, ist zu allererst ein egoistischer Wunsch.<br />
Das Paar möchte Nachwuchs.<br />
Dass das Kind vielleicht einmal großartige, liebevolle Eltern haben wird, ändert Nichts an der Tatsache, dass es ursprünglich aus Egoismus entstanden ist. Natürlich spielt die Liebe eine große Rolle, und wer würde der Liebe schon etwas negatives abgewinnen wollen&#8230; Aber bis dahin ist es ersteinmal eine einseitige Liebe, da das Kind ja noch nicht existiert.<br />
Der Wunsch, jemandem all seine Liebe schenken zu können, ohne vorher zu wissen, ob dieser jemand dieses volle Liebespaket überhaupt will, ist MEIN Herzenswunsch; also egoistisch.</p>
<p>Nun stellt sich mir daraus einfach die Frage, WARUM hat Gott uns erschaffen?<br />
Weil er uns seine Liebe schenken möchte.<br />
Aber dies ist demnach etwas, was ursprünglich nur er wollte, weil wir ja noch nicht existierten.</p>
<p>Und ich habe Schwierigkeiten damit, mir vorzustellen, dass unser Gott ursprünglich egoistisch gehandelt haben soll.<br />
Deshalb vermute ich einen viel größeren Plan hinter unserer Entstehung.<br />
Das würde ich gerne von ihm beantwortet bekommen.</p>
<p>Aber da ich an Gott glaube, und auch glaube dass seine Wege unergründlich und seine Pläne für uns Menschen kaum fassbar sind, versuche ich einfach zu vertrauen.</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-150">
<article id="comment-150" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Julia</span>  <time pubdate datetime="2013-02-10T00:39:40+00:00"> | am 10. Februar 2013 um 00:39</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Warum heilst du mich nicht einfach?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-146">
<article id="comment-146" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">marcel</span>  <time pubdate datetime="2013-02-01T08:53:40+00:00"> | am 1. Februar 2013 um 08:53</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>wie viel pozent der menschen werden im himmel sein ???</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-142">
<article id="comment-142" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Janno</span>  <time pubdate datetime="2013-01-29T23:54:51+00:00"> | am 29. Januar 2013 um 23:54</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Welche Lebensaufgabe hast du dir für mich ausgedacht?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-138">
<article id="comment-138" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Michi</span>  <time pubdate datetime="2013-01-18T10:28:54+00:00"> | am 18. Januar 2013 um 10:28</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Wie lange noch?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-101">
<article id="comment-101" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Uli</span>  <time pubdate datetime="2012-12-13T06:44:10+00:00"> | am 13. Dezember 2012 um 06:44</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Warum?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-93">
<article id="comment-93" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Prinzessin</span>  <time pubdate datetime="2012-12-12T21:41:13+00:00"> | am 12. Dezember 2012 um 21:41</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Bin ich auf dem richtigen Weg?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-75">
<article id="comment-75" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">ich-wir</span>  <time pubdate datetime="2012-12-09T00:03:30+00:00"> | am 9. Dezember 2012 um 00:03</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Wie macht der Fuchs?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-59">
<article id="comment-59" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Alessandro</span>  <time pubdate datetime="2012-12-03T02:21:24+00:00"> | am 3. Dezember 2012 um 02:21</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>@Nikolaus: Jesus (und damit Gott) hat immer ziemlich coole / verstörende / geniale Antworten bzw Gegenfragen gestellt. Deswegen, wie wäre es mit &#8222;Liebst du mich?&#8220; als Antwort auf deine Frage?! 😉</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-37">
<article id="comment-37" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn"><a href='https://www.facebook.com/Beritsseite?fref=ts' rel='external nofollow' class='url'>Berit</a></span>  <time pubdate datetime="2012-11-28T18:08:42+00:00"> | am 28. November 2012 um 18:08</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Was träumst du über mein Leben?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-34">
<article id="comment-34" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Änk</span>  <time pubdate datetime="2012-11-28T11:33:18+00:00"> | am 28. November 2012 um 11:33</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Wozu bin ich hier? Und, fürs Ego: Schaff&#8216; ich das?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-32">
<article id="comment-32" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn"><a href='http://gravatar.com/connectionwiebke' rel='external nofollow' class='url'>Wiebke</a></span>  <time pubdate datetime="2012-11-28T00:45:58+00:00"> | am 28. November 2012 um 00:45</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>wie schaffst du es, so viel zu lieben?</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-18">
<article id="comment-18" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Nikolaus</span>  <time pubdate datetime="2012-11-24T00:24:48+00:00"> | am 24. November 2012 um 00:24</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Er ist allwissend, er ist all umfassend, er ist überall. So sagt man. Gott weiß alles, kennt jeden und weiß was wir tun, fühlen oder sagen. Deswegen würde ich ihn fragen: &#8222;Was weißt Du noch nicht von mir und würdest Du gerne wissen?&#8220; Es gibt immer etwas, was Gott nicht fassen kann. Sonst gäbe es die Hiob-Geschichte nicht.</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-11">
<article id="comment-11" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn">Hanna</span>  <time pubdate datetime="2012-11-23T17:51:20+00:00"> | am 23. November 2012 um 17:51</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Wie geht es dir? Die meiste Zeit kommen wir zu Gott weil wir ihn um irgendetwas bitten. Gott ist soviel größer wie unsere Bitten&amp;Klagen. Deshalb: &#8222;Wie gehts dir heute Gott?&#8220;</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artikel/wenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43202868&#038;postid=473&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.5&#038;sig=256de95b2383c5d9d63b0d410142ab1c2022e613#parent=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div><!-- #content -->
</div><!-- #primary -->

</div><!-- #main -->
<a class="totop">top</a>
<footer id="colophon" role="contentinfo">
<div id="supplementary" class="three">
<div id="first" class="widget-area" role="complementary">
<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">DRAN NEXT</h3><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.dran-next.net/kontakt/">Nimm Kontakt auf!</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/drannext">Facebook</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.dran-next.net/impressum/">Impressum</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="http://www.dran-next.net/partner/">Partner</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778"><a href="http://bundes-verlag.net/anzeigen-marketing/mediadaten/detailansicht/dran-next/">Mediadaten &#8211; Werben in DRAN NEXT</a></li>
</ul></div></aside>	</div><!-- #first .widget-area -->
<div id="second" class="widget-area" role="complementary">
<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Inhalt</h3><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220"><a href="http://www.dran-next.net/">Aktuelle Ausgabe</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.dran-next.net/erlebtes/">Erlebtes</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://www.dran-next.net/geteiltes/">Geteiltes</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://www.dran-next.net/durchdachtes/">Durchdachtes</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="http://www.dran-next.net/ambitioniertes/">Ambitioniertes</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.dran-next.net/gefundenes/">Gefundenes</a></li>
</ul></div></aside>	</div><!-- #second .widget-area -->
<div id="third" class="widget-area" role="complementary">
<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Abonnieren</h3><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://bundes-verlag.net/zeitschrift/dran-next/">Jetzt kostenlos Testen</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://bundes-verlag.net/zeitschrift/dran-next/">Für dich abonnieren</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="http://bundes-verlag.net/zeitschrift/dran-next/">An deine Freunde verschenken</a></li>
</ul></div></aside>	</div><!-- #third .widget-area -->
</div><!-- #supplementary -->	</footer><!-- #colophon -->
</div><!-- #page -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.dran-next.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.dran-next.net/wp-includes/js/comment-reply.min.js?ver=8b68210e1d483089879c7dfddc7a18bd'></script>
<script type='text/javascript' src='http://www.dran-next.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dran-next.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://www.dran-next.net/wp-includes/js/wp-embed.min.js?ver=8b68210e1d483089879c7dfddc7a18bd'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43202868&postid=473&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=256de95b2383c5d9d63b0d410142ab1c2022e613#parent=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43202868&postid=473&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.5&sig=256de95b2383c5d9d63b0d410142ab1c2022e613#parent=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwenn-du-gott-jetzt-eine-frage-stellen-konntest-und-er-wurde-sie-sofort-beantworten-was-wurdest-du-fragen%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function() {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( !comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'43202868',post:'473',tz:'2',srv:'www.dran-next.net'} ]);
_stq.push([ 'clickTrackerInit', '43202868', '473' ]);
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4101212-6', 'auto');
ga('send', 'pageview', {'anonymizeIp': true});
ga('create', {trackingId: 'UA-4101212-2', cookieDomain: 'auto', name: 'bv','allowLinker': true, cookieName : '_ga-bv'});
ga('bv.require', 'linker');
ga('bv.linker:autoLink', ['bundes-verlag.net'] );
ga('bv.send', 'pageview', {'anonymizeIp': true});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9665451049805 seconds, on 31-01-17 18:02:21 -->