<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta property="og:image" content="http://www.dran-next.net/wp-content/uploads/2017/05/1ThinkstockPhotos-Camrocker164927105.jpg" />
<title>Wie lange kannst du die Luft anhalten? | DRAN NEXT</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!-- <link rel="stylesheet" type="text/css" media="all" href="http://www.dran-next.net/wp-content/themes/dran/style.css" /> -->
<link rel="stylesheet" type="text/css" href="//www.dran-next.net/wp-content/cache/wpfc-minified/d628e6ab788481d8fe875a5b629a4f33/1493131645index.css" media="all"/>
<link rel="pingback" href="http://www.dran-next.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.dran-next.net/wp-content/themes/dran/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DRAN NEXT &raquo; Feed" href="http://www.dran-next.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="DRAN NEXT &raquo; Kommentar-Feed" href="http://www.dran-next.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DRAN NEXT &raquo; Wie lange kannst du die Luft anhalten? Kommentar-Feed" href="http://www.dran-next.net/artikel/wie-lange-kannst-du-die-luft-anhalten/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dran-next.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=538293094f235f49a3bafdbb9587dfca"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.dran-next.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.dran-next.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dran-next.net/wp-content/cache/wpfc-minified/d0c2bd6a05715283b0afbe316d8cec87/1493131645index.css" media="all"/>
<script src='//www.dran-next.net/wp-content/cache/wpfc-minified/4e924569b77a51c08216db7f8e957aab/1489652416index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.dran-next.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.dran-next.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://www.dran-next.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dran-next.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dran-next.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Auf Augenhöhe' href='http://www.dran-next.net/artikel/auf-augenhoehe/' />
<link rel='next' title='Wo wohnen deine Großeltern?' href='http://www.dran-next.net/artikel/wo-wohnen-deine-grosseltern/' />
<link rel="canonical" href="http://www.dran-next.net/artikel/wie-lange-kannst-du-die-luft-anhalten/" />
<link rel="alternate" type="application/json+oembed" href="http://www.dran-next.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwie-lange-kannst-du-die-luft-anhalten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dran-next.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwie-lange-kannst-du-die-luft-anhalten%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.dran-next.net/?wordfence_logHuman=1&hid=6A423828E3BC6CFA091B623A3EE263FB');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #8c3905; }
</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie lange kannst du die Luft anhalten?" />
<meta property="og:url" content="http://www.dran-next.net/artikel/wie-lange-kannst-du-die-luft-anhalten/" />
<meta property="og:description" content="Wir sind gespannt auf eure Antworten in den Kommentaren! (Quelle: ThinkstockPhotos/ Camrocker)" />
<meta property="article:published_time" content="2017-05-10T09:12:29+00:00" />
<meta property="article:modified_time" content="2017-05-10T09:12:29+00:00" />
<meta property="og:site_name" content="DRAN NEXT" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:card" content="summary" />
<style type="text/css" id="wp-custom-css">
/*
Welcome to Custom CSS!
CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.
By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.page-id-1063 #content {
padding: 0;
}
.page-id-1063 #content .main-article {
border: medium none;
margin: 0;
width: 996px !important;
}
.page-id-1063 .sidebar {
display: none;
}
.page-id-1063 #content .main-article .article-content {
padding: 0;
}
.page-id-1063 #content .main-article .article-content p {
display: none;
}
.page-id-1063 .hentry, .no-results {
margin: 0;
}
.page-id-1326 #content {
padding: 0;
}
.page-id-1326 #content .main-article {
border: medium none;
margin: 0;
width: 996px !important;
}
.page-id-1326 .sidebar {
display: none;
}
.page-id-1326 #content .main-article .article-content {
padding: 0;
}
.page-id-1326 #content .main-article .article-content p {
display: none;
}
.page-id-1326 .hentry, .no-results {
margin: 0;
}
#content .main-article .article-head {
background-position: center center !important;
background-size: cover !important;
}
body {
background: #fff !important;
}			</style>
<script src='//www.dran-next.net/wp-content/cache/wpfc-minified/0565899d49375335c59a4c765abf377a/1489652415index.js' type="text/javascript"></script>
<!-- <script type="text/javascript" src="http://www.dran-next.net/wp-content/themes/dran/js/jquery181.js"></script> -->
<!-- <script type="text/javascript" src="http://www.dran-next.net/wp-content/themes/dran/js/jquery.carouFredSel-5.6.1-packed.js"></script> -->
<script src="http://adserver.icmedienhaus.de/www/delivery/spcjs.php?id=3&target=_blank" type="text/javascript"></script>
<script type="text/javascript">
$(document).ready(function() {
$("#ausg-themes").carouFredSel({
circular: true,
infinite: true,
auto 	: true,
width : 264,
height : "variable",
items: {
visible: "variable",
},
scroll	: {
items	: 1, 
duration : 900
},
next	: { 
button	: "#foo2_next"
}
});
$(".totop").click(function (){
$('html, body').stop().animate({ scrollTop: 0 }, 500);
});
});
</script>
<style type="text/css">
.bestellbutton a, .article-teaser .teaser-mehr, .sidebar .teaser-mehr,
#content .start-quote,
#supplementary.three .widget-area + .widget-area + .widget-area,
#content .main-article .article-social a,
#content .main-article .more-link,
#site-title .logo,
#branding .thema,
.ausgabe h3,
#comments-title,
.article-teaser .teaser-meta .teaser-mehr,
.wpcf7 p input[type=submit]:hover,
#respond input#submit:hover,
.wpcf7 p textarea:focus,
.wpcf7 p input[type=text]:focus,
#respond input[type="text"]:focus,
#respond textarea:focus,
.wpcf7 form .wpcf7-response-output,
.wpcf7 form .wpcf7-not-valid-tip  {
background-color:#f2cbd0 !important;
}
#access a:hover,
.ausgabe,
#content .sidebar h2,
#access .current-menu-item > a, 
#access .current-menu-ancestor > a, 
#access .current_page_item > a,
#access .current_page_ancestor > a,
.ausg-archiv .ausg .right h3 {
border-bottom-color:#f2cbd0;
}
.article-teaser .teaser-head h3, .sidebar .teaser-head h3,
#content .main-article .article-head h3,
#comments {
border-top-color:#f2cbd0;
}
.article-teaser .teaser-head h3, .sidebar .teaser-head h3 a,
.teaser-head h3 a,
#content .start-quote .source,
#content .main-article .article-head h3 a,
#branding .head-teaser h4,
#content .sidebar h2,
#content .sidebar ul a.title-theme,
.comment-meta,
#content .main-article .article-head h3,
.ausg-archiv .ausg .right h3,
.ausg-archiv .ausg .right ul .title-theme a {
color:#f2cbd0;
}
</style>
</head>
<body class="artikel-template-default single single-artikel postid-3993 custom-background single-author singular two-column right-sidebar">
<nav id="access" role="navigation">
<div class="grid"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-204"><a href="http://www.dran-next.net/">Magazin</a>
<ul class="sub-menu">
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.dran-next.net/archiv/">Archiv</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234"><a href="http://bundes-verlag.net/zeitschrift/dran-next/">Abonnieren</a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-514"><a href="#">Rubriken</a>
<ul class="sub-menu">
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://www.dran-next.net/erlebtes/">Erlebtes</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://www.dran-next.net/geteiltes/">Geteiltes</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://www.dran-next.net/durchdachtes/">Durchdachtes</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://www.dran-next.net/ambitioniertes/">Ambitioniertes</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://www.dran-next.net/gefundenes/">Gefundenes</a></li>
<li id="menu-item-3888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3888"><a href="http://www.dran-next.net/lautgedacht/">#lautgedacht</a></li>
</ul>
</li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="http://www.dran-next.net/fragwuetig/">fragwütig</a></li>
<li id="menu-item-32" class="bestellbutton menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="http://bundes-verlag.net/zeitschrift/dran-next/">Bestellen</a></li>
</ul></div></div>
</nav><!-- #access -->
<!-- <div id="attention"><a href="" target="_blank"><img src=""/></a></div> -->
<div id="page" class="hfeed">
<!-- OPEN X -->            
<div id="headerAd">
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 ='%c';
var m3_u = (location.protocol=='https:'?'https://adserver.icmedienhaus.de/www/delivery/ajs.php':'http://adserver.icmedienhaus.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=59");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.icmedienhaus.de/www/delivery/ck.php?n=acf6225f&amp;cb=%n' target='_blank'><img src='http://adserver.icmedienhaus.de/www/delivery/avw.php?zoneid=57&amp;cb=%n&amp;n=acf6225f&amp;ct0=%c' border='0' alt='' /></a></noscript>
</div><!-- headerAd -->
<header id="branding" role="banner" style="background:url(http://www.dran-next.net/wp-content/uploads/2017/05/ThinkstockPhotos-whilerests.jpg)">
<hgroup>
<h1 id="site-title"><a href="http://www.dran-next.net/" title="DRAN NEXT" rel="home" class="logo">Dran</a></h1>
</hgroup>
<div class="shadow"></div>
<!-- OPEN X -->
<div id="advertColumn">
<!-- Skyscraper -->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 ='%c';
var m3_u = (location.protocol=='https:'?'https://adserver.icmedienhaus.de/www/delivery/ajs.php':'http://adserver.icmedienhaus.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=57");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.icmedienhaus.de/www/delivery/ck.php?n=acf6225f&amp;cb=%n' target='_blank'><img src='http://adserver.icmedienhaus.de/www/delivery/avw.php?zoneid=57&amp;cb=%n&amp;n=acf6225f&amp;ct0=%c' border='0' alt='' /></a></noscript>
<!-- << Skyscraper -->
<p style="margin:0">&nbsp;</p>
<!-- Blockbanner -->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 ='%c';
var m3_u = (location.protocol=='https:'?'https://adserver.icmedienhaus.de/www/delivery/ajs.php':'http://adserver.icmedienhaus.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=58");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.icmedienhaus.de/www/delivery/ck.php?n=acf6225f&amp;cb=%n' target='_blank'><img src='http://adserver.icmedienhaus.de/www/delivery/avw.php?zoneid=57&amp;cb=%n&amp;n=acf6225f&amp;ct0=%c' border='0' alt='' /></a></noscript>
<!-- << Blockbanner -->
</div><!--advertColumn-->
<script language="javascript">
window.setTimeout("checkHeaderAd()",2000);
function checkHeaderAd(){
if(jQuery("#headerAd object").length){
jQuery("#advertColumn object").css("margin-top","-31px");
}
}
</script>
</header><!-- #branding -->       
<div style="display:none" class="bestellteaser">
<a href="http://bundes-verlag.net/zeitschrift/dran-next/"><span>Kostenloses Testabo</span> - ganz ohne Risiko!</a> | 
Am <a href="/buchhandlung/" "="" style="color:#E2001A">Kiosk</a> oder in der <a href="/buchhandlung/" style="color:#E2001A">Buchhandlung</a> holen | 
<a target="_blank" style="color:#E2001A" href="http://bundes-verlag.net/zeitschrift/dran-next/dran-next/">10 Hefte, 10 Euro</a> oder <a target="_blank" style="color:#E2001A" href="http://bundes-verlag.net/zeitschrift/dran-next/">gleich verschenken</a>
</div>
<div id="main">
<div id="primary">
<div class="ausgabe"><h3>Aktuelle Ausgabe&nbsp;&nbsp;|&nbsp;&nbsp;04.17</h3></div>
<div id="content" role="main">
<article id="post-3993" class="post-3993 artikel type-artikel status-publish hentry">
<div class="sidebar">
<div class="themes">
<h2><span>Themen der aktuellen Ausgabe: </span>Unsere Väter</h2>
<ul>
<li><a href="http://www.dran-next.net?p=3977" class="title-theme"><span>Titelthema:</span>Auf Augenhöhe</a></li>
<li> <a href="http://www.dran-next.net/artikel/handy-verlust-bewirkt-so-viel-stress-wie-terrorangst/">Handy-Verlust bewirkt so viel Stress wie Terrorangst </a></li>
</ul>
</div>
<!--
<div class="teaser">
<div class="teaser-head" style="background:url(http://www.dran-next.net/wp-content/themes/dran/images/uploads/bibelschulen.jpg)">
<h3><a href="http://www.dran.de/fileadmin/jesusde/redaktion/dran/bibelschulcheck_2011.pdf">Der Dran Bibelschul-Check</a></h3>
</div>
<div class="teaser-text">
<p>Bibelschulen und Theologische Ausbildungsst&auml;tten im &Uuml;berblick.</p>
</div>
<a href="http://www.dran.de/fileadmin/jesusde/redaktion/dran/bibelschulcheck_2011.pdf" class="teaser-mehr">Jetzt Downloaden</a>
</div>
<div class="teaser">
<div class="teaser-head" style="background:url(http://www.dran-next.net/wp-content/themes/dran/images/uploads/ausziehen.jpg)">
<h3><a href="http://blogs.jesus.de/dran/" target="_blank">blog: Ausziehen f&uuml;r Anf&auml;nger</a></h3>
</div>
<a href="http://blogs.jesus.de/dran/" target="_blank" class="teaser-mehr">Jetzt lesen</a>
</div>
-->        <aside id="text-2" class="widget widget_text"><h3 class="widget-title">Reklame</h3>			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.2 (Rich Media - Doubleclick) */-->
<!--/** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://adserver.icmedienhaus.de/www/delivery/...' 	* in 	*   'https://adserver.icmedienhaus.de/www/delivery/...' 	*
* This noscript section of this tag only shows image banners. There
* is no width or height in these banners, so if you want these tags to
* allocate space for the ad before it shows, you will need to add this
* information to the <img> tag.
*
* If you do not want to deal with the intricities of the noscript
* section, delete the tag (from <noscript>... to </noscript>). On
* average, the noscript tag is called from less than 1% of internet
* users.
*/-->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 = unescape('%c');
var m3_u = (location.protocol=='https:'?'https://adserver.icmedienhaus.de/www/delivery/ajs.php':'http://adserver.icmedienhaus.de/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=182");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.icmedienhaus.de/www/delivery/ck.php?n=a3d64aa1&amp;cb=%n' target='_blank'><img src='http://adserver.icmedienhaus.de/www/delivery/avw.php?zoneid=182&amp;cb=%n&amp;n=a3d64aa1&amp;ct0=%c' border='0' alt='' /></a></noscript>
</div>
</aside>    </div>
<div class="main-article">
<div class="article-social top"><span>Sag&acute; bescheid</span> 
<a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwie-lange-kannst-du-die-luft-anhalten%2F&t=Wie+lange+kannst+du+die+Luft+anhalten%3F', 'facebook', 'toolbar=no, width=650, height=450'); return false;"><img src="http://www.dran-next.net/wp-content/themes/dran/images/facebook.png" /></a> 
<a onClick="window.open('http://twitter.com/home?status=Wie lange kannst du die Luft anhalten? http://www.dran-next.net/artikel/wie-lange-kannst-du-die-luft-anhalten/', 'Twitter', 'toolbar=no, width=650, height=450'); return false;"><img src="http://www.dran-next.net/wp-content/themes/dran/images/twitter.png" /></a>
</div>                    
<div class="article-head" style="background:url(http://www.dran-next.net/wp-content/uploads/2017/05/1ThinkstockPhotos-Camrocker164927105.jpg);">
<h3>Wie lange kannst du die Luft anhalten?</h3>
</div>
<div class="article-content">
<p>Wir sind gespannt auf eure Antworten in den Kommentaren!</p>
<p><em>(Quelle: ThinkstockPhotos/ Camrocker)</em></p>
</div>
<div class="article-social"><span>Sag&acute; bescheid</span> 
<a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwie-lange-kannst-du-die-luft-anhalten%2F&t=Wie+lange+kannst+du+die+Luft+anhalten%3F', 'facebook', 'toolbar=no, width=650, height=450'); return false;"><img src="http://www.dran-next.net/wp-content/themes/dran/images/facebook.png" /></a> 
<a onClick="window.open('http://twitter.com/home?status=Wie lange kannst du die Luft anhalten? http://www.dran-next.net/artikel/wie-lange-kannst-du-die-luft-anhalten/', 'Twitter', 'toolbar=no, width=650, height=450'); return false;"><img src="http://www.dran-next.net/wp-content/themes/dran/images/twitter.png" /></a>
</div>                    
</div>
</article><!-- #post-3993 -->
<div id="comments">
<h2 id="comments-title">
Hinterlasse doch Kommentare&nbsp;&nbsp;|&nbsp;&nbsp;1		</h2>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-1563">
<article id="comment-1563" class="comment">
<footer class="comment-meta">
<div class="comment-author vcard">
<span class="fn"><a href='https://www.facebook.com/app_scoped_user_id/1317361041715724/' rel='external nofollow' class='url'>Hannah Gnk</a></span>  <time pubdate datetime="2017-05-19T17:41:44+00:00"> | am 19. Mai 2017 um 17:41</time>
</div><!-- .comment-author .vcard -->
</footer>
<div class="comment-content"><p>Gerade ausprobiert: 71 Sekunden</p>
</div>
</article><!-- #comment-## -->
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artikel/wie-lange-kannst-du-die-luft-anhalten/#respond" style="display:none;">Antwort abbrechen</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=43202868&#038;postid=3993&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.9&#038;sig=86b6d6c86815c36f975e9ea1fa5f3816dda5e83b#parent=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwie-lange-kannst-du-die-luft-anhalten%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener( 'DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
for ( var i = 0; i < commentForms.length; i++ ) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
} );
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</div><!-- #content -->
</div><!-- #primary -->

</div><!-- #main -->
<a class="totop">top</a>
<footer id="colophon" role="contentinfo">
<div id="supplementary" class="three">
<div id="first" class="widget-area" role="complementary">
<aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">DRAN NEXT</h3><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.dran-next.net/kontakt/">Nimm Kontakt auf!</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="https://www.facebook.com/drannext">Facebook</a></li>
<li id="menu-item-3914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3914"><a href="http://www.dran-next.net/instagram/">Instagram</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.dran-next.net/impressum/">Impressum</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="http://www.dran-next.net/partner/">Partner</a></li>
<li id="menu-item-778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778"><a href="http://bundes-verlag.net/anzeigen-marketing/mediadaten/detailansicht/dran-next/">Mediadaten &#8211; Werben in DRAN NEXT</a></li>
</ul></div></aside>	</div><!-- #first .widget-area -->
<div id="second" class="widget-area" role="complementary">
<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Inhalt</h3><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-220"><a href="http://www.dran-next.net/">Aktuelle Ausgabe</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.dran-next.net/erlebtes/">Erlebtes</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://www.dran-next.net/geteiltes/">Geteiltes</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://www.dran-next.net/durchdachtes/">Durchdachtes</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="http://www.dran-next.net/ambitioniertes/">Ambitioniertes</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="http://www.dran-next.net/gefundenes/">Gefundenes</a></li>
<li id="menu-item-3911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3911"><a href="http://www.dran-next.net/lautgedacht/">#lautgedacht</a></li>
</ul></div></aside>	</div><!-- #second .widget-area -->
<div id="third" class="widget-area" role="complementary">
<aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Abonnieren</h3><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://bundes-verlag.net/zeitschrift/dran-next/">Jetzt kostenlos Testen</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://bundes-verlag.net/zeitschrift/dran-next/">Für dich abonnieren</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="http://bundes-verlag.net/zeitschrift/dran-next/">An deine Freunde verschenken</a></li>
</ul></div></aside>	</div><!-- #third .widget-area -->
</div><!-- #supplementary -->	</footer><!-- #colophon -->
</div><!-- #page -->
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.dran-next.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.dran-next.net/wp-includes/js/comment-reply.min.js?ver=538293094f235f49a3bafdbb9587dfca'></script>
<script type='text/javascript' src='http://www.dran-next.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dran-next.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='http://www.dran-next.net/wp-includes/js/wp-embed.min.js?ver=538293094f235f49a3bafdbb9587dfca'></script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function() {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43202868&postid=3993&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.9&sig=86b6d6c86815c36f975e9ea1fa5f3816dda5e83b#parent=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwie-lange-kannst-du-die-luft-anhalten%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=43202868&postid=3993&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.9&sig=86b6d6c86815c36f975e9ea1fa5f3816dda5e83b#parent=http%3A%2F%2Fwww.dran-next.net%2Fartikel%2Fwie-lange-kannst-du-die-luft-anhalten%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function() {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( !comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function( event ) {
if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
return;
}
jQuery( frame ).height( event.data );
} );
}
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'43202868',post:'3993',tz:'2',srv:'www.dran-next.net'} ]);
_stq.push([ 'clickTrackerInit', '43202868', '3993' ]);
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-4101212-6', 'auto');
ga('send', 'pageview', {'anonymizeIp': true});
ga('create', {trackingId: 'UA-4101212-2', cookieDomain: 'auto', name: 'bv','allowLinker': true, cookieName : '_ga-bv'});
ga('bv.require', 'linker');
ga('bv.linker:autoLink', ['bundes-verlag.net'] );
ga('bv.send', 'pageview', {'anonymizeIp': true});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.8812499046326 seconds, on 23-05-17 23:07:40 -->